transforms/REQUIRED_PACKAGES
author Jiri Sasek <Jiri.Sasek@Oracle.COM>
Thu, 21 Jan 2016 07:53:27 -0800
changeset 5334 30ec36f36c89
parent 3817 30b42c38bbc4
permissions -rw-r--r--
22557112 avahi should migrate from pygtk2 to pygobject3
# print a line "REQUIRED_PACKAGES += {pkg-short-name}"
<transform depend fmri=pkg:/(.+)@.+ -> print REQUIRED_PACKAGES += %<1> >
# drop all actions
<transform -> drop >