components/apache2/patches/ssl.conf.patch
Tue, 18 Nov 2014 05:26:28 -0800 Petr Sumbera 18764604 Apache should not enable pkcs11 engine by default on T4/T4+ platforms
Wed, 29 Feb 2012 12:08:58 -0800 Petr Sumbera 7149111 Upgrade Apache Web Server to version 2.2.22
Thu, 02 Jun 2011 00:54:08 -0700 Petr Sumbera 7045614 Move Apache Web server to userland
less more (0) tip