Mon, 02 Mar 2015 14:09:07 -0800 20555250 gocr should be updated to version 0.50
Rich Burridge <rich.burridge@oracle.com> [Mon, 02 Mar 2015 14:09:07 -0800] rev 3885
20555250 gocr should be updated to version 0.50
Mon, 02 Mar 2015 14:06:57 -0800 20555230 GNU getopt should be updated to version 1.1.6
Rich Burridge <rich.burridge@oracle.com> [Mon, 02 Mar 2015 14:06:57 -0800] rev 3884
20555230 GNU getopt should be updated to version 1.1.6
Mon, 02 Mar 2015 14:04:33 -0800 20555212 doxygen should be updated to version 1.8.9
Rich Burridge <rich.burridge@oracle.com> [Mon, 02 Mar 2015 14:04:33 -0800] rev 3883
20555212 doxygen should be updated to version 1.8.9
Mon, 02 Mar 2015 12:56:50 -0800 20563729 perl is told to use the old opensolaris userland alias s11-update
Bill Rushmore <bill.rushmore@oracle.com> [Mon, 02 Mar 2015 12:56:50 -0800] rev 3882
20563729 perl is told to use the old opensolaris userland alias
Mon, 02 Mar 2015 12:53:02 -0800 20555193 diffstat should be updated to version 1.59
Rich Burridge <rich.burridge@oracle.com> [Mon, 02 Mar 2015 12:53:02 -0800] rev 3881
20555193 diffstat should be updated to version 1.59
Mon, 02 Mar 2015 12:23:58 -0800 20555148 conflict should be updated to version 20140723
Rich Burridge <rich.burridge@oracle.com> [Mon, 02 Mar 2015 12:23:58 -0800] rev 3880
20555148 conflict should be updated to version 20140723
Mon, 02 Mar 2015 10:02:56 -0800 19280108 Trousers support for TPM Failover for SPARC M7 systems
Dan Anderson <dan.anderson@oracle.com> [Mon, 02 Mar 2015 10:02:56 -0800] rev 3879
19280108 Trousers support for TPM Failover for SPARC M7 systems
Thu, 12 Feb 2015 06:05:38 -0800 20530019 Upgrade Wireshark to version 1.12.3
Petr Sumbera <petr.sumbera@oracle.com> [Thu, 12 Feb 2015 06:05:38 -0800] rev 3878
20530019 Upgrade Wireshark to version 1.12.3 19016321 Support for DCBx-CEE TLVs in wireshark
Wed, 25 Feb 2015 02:02:14 -0800 PSARC/2014/253 Apache 2.4 integration; EOF Apache 2.2 s11-update
Petr Sumbera <petr.sumbera@oracle.com> [Wed, 25 Feb 2015 02:02:14 -0800] rev 3877
PSARC/2014/253 Apache 2.4 integration; EOF Apache 2.2 PSARC/2015/007 Apache FIPS 140-2 mod_ssl module 15795895 SUNBT7174116 Update Apache HTTP server to 2.4 15582360 SUNBT6871471 don't load big or infrequently-used modules that can't do anything 15806981 SUNBT7187825 Improve Apache HTTPD packaging in regards to loadable modules 15253627 SUNBT6239654 RFE: Apache2 could run with reduced privileges by default 19173368 Apache should be FIPS-140 ready
Wed, 25 Feb 2015 20:44:31 -0800 20605341 update Python to 3.4.3 s11-update
John Beck <John.Beck@Oracle.COM> [Wed, 25 Feb 2015 20:44:31 -0800] rev 3876
20605341 update Python to 3.4.3 20605333 problem in UTILITY/PYTHON
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 +3000 tip