Thu, 23 Apr 2015 17:23:45 -0400 18793926 The .annotate section should be removed for wanboot-openssl.o s11-update
Misaki Miyashita <Misaki.Miyashita@Oracle.COM> [Thu, 23 Apr 2015 17:23:45 -0400] rev 4180
18793926 The .annotate section should be removed for wanboot-openssl.o
Thu, 23 Apr 2015 12:34:24 -0700 20854739 the phps do not build on s12-71 (missed php 5.2) s11-update
Craig Mohrman <craig.mohrman@oracle.com> [Thu, 23 Apr 2015 12:34:24 -0700] rev 4179
20854739 the phps do not build on s12-71 (missed php 5.2)
Thu, 23 Apr 2015 07:20:30 -0700 20630626 gnu-tar shouldn't have a dependency to Oracle built ssh s11-update
Petr Sumbera <petr.sumbera@oracle.com> [Thu, 23 Apr 2015 07:20:30 -0700] rev 4178
20630626 gnu-tar shouldn't have a dependency to Oracle built ssh
Thu, 23 Apr 2015 11:13:39 -0700 20867067 "gmake test" failures for libgsl s11-update
Rich Burridge <rich.burridge@oracle.com> [Thu, 23 Apr 2015 11:13:39 -0700] rev 4177
20867067 "gmake test" failures for libgsl
Thu, 23 Apr 2015 10:43:16 -0700 20231097 problem in UTILITY/LYNX s11-update
Rich Burridge <rich.burridge@oracle.com> [Thu, 23 Apr 2015 10:43:16 -0700] rev 4176
20231097 problem in UTILITY/LYNX
Tue, 21 Apr 2015 15:58:45 -0700 20918093 postfix manifests & start method need tweaks s11-update
John Beck <John.Beck@Oracle.COM> [Tue, 21 Apr 2015 15:58:45 -0700] rev 4175
20918093 postfix manifests & start method need tweaks
Wed, 08 Apr 2015 15:00:03 -0700 PSARC 2014/382 Postfix s11-update
John Beck <John.Beck@Oracle.COM> [Wed, 08 Apr 2015 15:00:03 -0700] rev 4174
PSARC 2014/382 Postfix 15313187 SUNBT6386192 Include Postfix in Solaris
Thu, 23 Apr 2015 09:28:44 -0700 20854739 the phps do not build on s12-71 s11-update
Craig Mohrman <craig.mohrman@oracle.com> [Thu, 23 Apr 2015 09:28:44 -0700] rev 4173
20854739 the phps do not build on s12-71 20460992 PHP should have some master test results to compare against
Thu, 23 Apr 2015 06:52:22 -0700 20722564 upgrade libneon to 0.30.1 s11-update
Stefan Teleman <stefan.teleman@oracle.com> [Thu, 23 Apr 2015 06:52:22 -0700] rev 4172
20722564 upgrade libneon to 0.30.1 20320371 problem in LIBRARY/NEON
Wed, 22 Apr 2015 07:27:42 -0700 20929494 python 2.7 dependency on tkinter should be conditional s11-update
John Beck <John.Beck@Oracle.COM> [Wed, 22 Apr 2015 07:27:42 -0700] rev 4171
20929494 python 2.7 dependency on tkinter should be conditional
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 +3000 tip