Thu, 07 Apr 2016 01:49:33 -0700 23067984 Upgrade Apache Portable Runtime (APR) to version 1.5.2
Petr Sumbera <petr.sumbera@oracle.com> [Thu, 07 Apr 2016 01:49:33 -0700] rev 5737
23067984 Upgrade Apache Portable Runtime (APR) to version 1.5.2
Wed, 06 Apr 2016 02:23:05 -0700 23061143 Update Samba to version 4.1.23
Jiri Sasek <Jiri.Sasek@Oracle.COM> [Wed, 06 Apr 2016 02:23:05 -0700] rev 5736
23061143 Update Samba to version 4.1.23 23061071 problem in UTILITY/SAMBA
Wed, 06 Apr 2016 10:50:15 -0700 Added tag 0.175.3.8.0.1.0, S11.3SRU8.1 for changeset 173f0c0430a8 s11u3-sru
pkidd <patrick.kidd@oracle.com> [Wed, 06 Apr 2016 10:50:15 -0700] rev 5735
Added tag 0.175.3.8.0.1.0, S11.3SRU8.1 for changeset 173f0c0430a8
Wed, 06 Apr 2016 10:49:05 -0700 build metadata for S11.3SRU8.1 s11u3-sru 0.175.3.8.0.1.0 S11.3SRU8.1
pkidd <patrick.kidd@oracle.com> [Wed, 06 Apr 2016 10:49:05 -0700] rev 5734
build metadata for S11.3SRU8.1
Thu, 10 Mar 2016 17:18:26 +0100 22909224 The TESTING script should list additional instructions s11u3-sru
Vladimir Marek <Vladimir.Marek@oracle.com> [Thu, 10 Mar 2016 17:18:26 +0100] rev 5733
22909224 The TESTING script should list additional instructions
Fri, 22 Jan 2016 12:41:14 +0100 15813089 SUNBT7195032 mrtg 2.16.2 from Solaris repository is too old and does not work s11u3-sru
Vladimir Marek <Vladimir.Marek@oracle.com> [Fri, 22 Jan 2016 12:41:14 +0100] rev 5732
15813089 SUNBT7195032 mrtg 2.16.2 from Solaris repository is too old and does not work
Fri, 22 Jan 2016 12:41:14 +0100 22369771 Move MRTG to Userland s11u3-sru
Vladimir Marek <Vladimir.Marek@oracle.com> [Fri, 22 Jan 2016 12:41:14 +0100] rev 5731
22369771 Move MRTG to Userland
Tue, 05 Apr 2016 20:57:21 -0700 22590644 OpenvSwitch should be updated to version 2.3.2
Mark Haywood <Mark.Haywood@Oracle.COM> [Tue, 05 Apr 2016 20:57:21 -0700] rev 5730
22590644 OpenvSwitch should be updated to version 2.3.2 22557669 Openvswitch Multiple Uplink support 22634090 _ovs' user needs to have privilege to access datalink/flow sysevents 22725422 openvswitch package manifest file must have explicit dependency on rad-dlmgr 22920860 vswitch-server should start immediately after network/physical:default 22920351 datapath doesn't work for implicitly created OVS bridge VNIC 23020125 problem in SERVICE/OPENVSWITCH
Tue, 05 Apr 2016 15:53:34 -0700 22308383 Update Facter to version 2.4.6 in Solaris 12
Geoffrey Gardella <geoffrey.gardella@oracle.com> [Tue, 05 Apr 2016 15:53:34 -0700] rev 5729
22308383 Update Facter to version 2.4.6 in Solaris 12
Tue, 05 Apr 2016 15:53:32 -0700 22264785 Update Puppet to 3.8.6 in Solaris 12
Geoffrey Gardella <geoffrey.gardella@oracle.com> [Tue, 05 Apr 2016 15:53:32 -0700] rev 5728
22264785 Update Puppet to 3.8.6 in Solaris 12
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 tip