Mon, 21 Apr 2014 23:02:01 -0700 Added tag s11u2-38 for changeset e09420595005 s11-update
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Mon, 21 Apr 2014 23:02:01 -0700] rev 3092
Added tag s11u2-38 for changeset e09420595005
Mon, 21 Apr 2014 18:21:08 -0700 Close of build 38. s11-update s11u2-38
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Mon, 21 Apr 2014 18:21:08 -0700] rev 3091
Close of build 38.
Mon, 21 Apr 2014 10:36:37 -0700 18615984 userland should move to parfait 1.4 s11-update
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Mon, 21 Apr 2014 10:36:37 -0700] rev 3090
18615984 userland should move to parfait 1.4
Mon, 21 Apr 2014 06:38:11 -0700 18620570 MySQL-python needs TPNO plus license file changes. s11-update
Rich Burridge <rich.burridge@oracle.com> [Mon, 21 Apr 2014 06:38:11 -0700] rev 3089
18620570 MySQL-python needs TPNO plus license file changes. 18620649 quilt needs TPNO plus license file changes. 18620681 slrn needs TPNO and license file changes
Fri, 18 Apr 2014 18:22:59 -0700 18610375 Terminating a VM instance doesn't release floating ip associated with it s11-update
Girish Moodalbail <Girish.Moodalbail@oracle.COM> [Fri, 18 Apr 2014 18:22:59 -0700] rev 3088
18610375 Terminating a VM instance doesn't release floating ip associated with it 17975048 'neutron subnet-create' has problems with gateway IPs
Fri, 18 Apr 2014 16:06:16 -0700 18617452 SIZEOF_WCHAR_T undefined in pyconfig.h on 11.2 s11-update
John Beck <John.Beck@Oracle.COM> [Fri, 18 Apr 2014 16:06:16 -0700] rev 3087
18617452 SIZEOF_WCHAR_T undefined in pyconfig.h on 11.2 18468472 ctypes fails for python 2.7
Fri, 18 Apr 2014 11:03:12 -0700 17362112 problem in UTILITY/PHP s11u1-sru 0.175.1.19.0.4.0 S11.1SRU19.4
Craig Mohrman <craig.mohrman@oracle.com> [Fri, 18 Apr 2014 11:03:12 -0700] rev 3086
17362112 problem in UTILITY/PHP 18083695 problem in UTILITY/PHP 18181920 remove BUILD_VERSION from php package manifests 18368537 problem in UTILITY/PHP 18368630 problem in UTILITY/PHP
Fri, 18 Apr 2014 12:06:50 -0700 18414441 Upgrade ejabberd to 2.13 s11-update
Rich Burridge <rich.burridge@oracle.com> [Fri, 18 Apr 2014 12:06:50 -0700] rev 3085
18414441 Upgrade ejabberd to 2.13 18126825 problem in SERVICE/EJABBERD 18414374 problem in SERVICE/EJABBERD
Fri, 18 Apr 2014 11:51:02 -0700 17264885 antlr-2 lists dependency on obsolete shell/ksh package s11-update
Rich Burridge <rich.burridge@oracle.com> [Fri, 18 Apr 2014 11:51:02 -0700] rev 3084
17264885 antlr-2 lists dependency on obsolete shell/ksh package
Fri, 18 Apr 2014 06:38:30 -0700 PSARC 2012/170 GNU coreutils 8.16 s11u1-sru
Rich Burridge <rich.burridge@oracle.com> [Fri, 18 Apr 2014 06:38:30 -0700] rev 3083
PSARC 2012/170 GNU coreutils 8.16 PSARC 2012/291 Remove /usr/gnu/bin/whoami 15785512 SUNBT7161373 Update coreutils to version 8.16 15798583 SUNBT7177497 Remove GNU version of whoami in /usr/gnu/bin 17338978 stdbuf searching for libstdbuf.so in wrong place 17408935 GNU coreutils should be 64-bit
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 +3000 tip