Fri, 15 May 2015 12:02:19 -0700 21078900 openssh server should fatal out when pam_setcred and pam_open_session fail
Huie-Ying Lee <huieying.lee@oracle.com> [Fri, 15 May 2015 12:02:19 -0700] rev 4297
21078900 openssh server should fatal out when pam_setcred and pam_open_session fail
Fri, 15 May 2015 11:39:39 -0700 21091953 upgrade GPGME to 1.5.3
Stefan Teleman <stefan.teleman@oracle.com> [Fri, 15 May 2015 11:39:39 -0700] rev 4296
21091953 upgrade GPGME to 1.5.3 19340692 problem in UTILITY/GPGME
Thu, 14 May 2015 10:36:26 -0700 19810791 Numerous Userland components have an unwanted back slash
Stacy Yeh <stacy.yeh@oracle.com> [Thu, 14 May 2015 10:36:26 -0700] rev 4295
19810791 Numerous Userland components have an unwanted back slash
Fri, 15 May 2015 09:41:56 -0700 20831561 problem in LIBRARY/GD2 s11u2-sru
Stefan Teleman <stefan.teleman@oracle.com> [Fri, 15 May 2015 09:41:56 -0700] rev 4294
20831561 problem in LIBRARY/GD2
Thu, 14 May 2015 23:23:23 -0500 21086262 swig upgrade breaks m2crypto and thus pkg
Norm Jacobs <Norm.Jacobs@Oracle.COM> [Thu, 14 May 2015 23:23:23 -0500] rev 4293
21086262 swig upgrade breaks m2crypto and thus pkg
Wed, 13 May 2015 02:35:52 -0700 21081515 Upgrade Wireshark to version 1.12.5
Petr Sumbera <petr.sumbera@oracle.com> [Wed, 13 May 2015 02:35:52 -0700] rev 4292
21081515 Upgrade Wireshark to version 1.12.5 21081482 problem in UTILITY/WIRESHARK 21081432 problem in UTILITY/WIRESHARK 20627618 Wireshark Makefile contains (now) unnecessary elfedit usage
Thu, 14 May 2015 09:33:42 -0700 19866378 Can enable gmake check in libdnet when check is checked in
Rich Burridge <rich.burridge@oracle.com> [Thu, 14 May 2015 09:33:42 -0700] rev 4291
19866378 Can enable gmake check in libdnet when check is checked in
Wed, 13 May 2015 21:36:16 -0700 21085454 libneon should allow TLSv1.0 TLSv1.1 and TLSv1.2 s11-update
Stefan Teleman <stefan.teleman@oracle.com> [Wed, 13 May 2015 21:36:16 -0700] rev 4290
21085454 libneon should allow TLSv1.0 TLSv1.1 and TLSv1.2
Wed, 13 May 2015 18:56:30 -0700 21085454 libneon should allow TLSv1.0 TLSv1.1 and TLSv1.2
Stefan Teleman <stefan.teleman@oracle.com> [Wed, 13 May 2015 18:56:30 -0700] rev 4289
21085454 libneon should allow TLSv1.0 TLSv1.1 and TLSv1.2
Wed, 13 May 2015 15:49:01 -0700 20974117 gmake *test output could be slightly less wall-of-text scary
Stacy Yeh <stacy.yeh@oracle.com> [Wed, 13 May 2015 15:49:01 -0700] rev 4288
20974117 gmake *test output could be slightly less wall-of-text scary
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 +3000 tip