Thu, 12 Jun 2014 01:16:43 -0700 Added tag 0.175.1.21.0.2.0, S11.1SRU21.2 for changeset 18a6de8a81bd s11u1-sru
Petr Nyc <Petr.Nyc@Oracle.COM> [Thu, 12 Jun 2014 01:16:43 -0700] rev 3176
Added tag 0.175.1.21.0.2.0, S11.1SRU21.2 for changeset 18a6de8a81bd
Wed, 11 Jun 2014 05:34:04 -0700 18920855 Upgrade Apache Tomcat to version 6.0.41 s11-update
Petr Sumbera <petr.sumbera@oracle.com> [Wed, 11 Jun 2014 05:34:04 -0700] rev 3175
18920855 Upgrade Apache Tomcat to version 6.0.41 18909758 problem in UTILITY/TOMCAT 18909770 problem in UTILITY/TOMCAT 18909774 problem in UTILITY/TOMCAT 18920808 problem in UTILITY/TOMCAT
Wed, 11 Jun 2014 09:41:54 -0700 Added tag 0.175.1.20.0.5.0, S11.1SRU20.5 for changeset c059623861df s11u1sru20-backport
Gabriel Carrillo <gabriel.carrillo@oracle.com> [Wed, 11 Jun 2014 09:41:54 -0700] rev 3174
Added tag 0.175.1.20.0.5.0, S11.1SRU20.5 for changeset c059623861df
Tue, 10 Jun 2014 04:08:50 -0700 18889686 problem in UTILITY/OPENSSL s11u1sru20-backport 0.175.1.20.0.5.0 S11.1SRU20.5
Ronald Jordan <ron.jordan@oracle.com> [Tue, 10 Jun 2014 04:08:50 -0700] rev 3173
18889686 problem in UTILITY/OPENSSL 18889720 problem in UTILITY/OPENSSL 18889740 problem in UTILITY/OPENSSL 18889837 problem in UTILITY/OPENSSL 18889844 problem in UTILITY/OPENSSL 18889862 problem in UTILITY/OPENSSL 18924227 Upgrade OpenSSL to 1.0.0m 18924454 OpenSSL 1.0.0m upgrade requires removal of patch fix for CVE-2014-0076 18924292 Build failure caused by OpenSSL 1.0.0m upgrade
Tue, 10 Jun 2014 11:56:38 -0700 18898204 Could not prefetch link_aggregation provider 'link_aggregation' s11-update
Drew Fisher <drew.fisher@oracle.com> [Tue, 10 Jun 2014 11:56:38 -0700] rev 3172
18898204 Could not prefetch link_aggregation provider 'link_aggregation'
Tue, 10 Jun 2014 11:27:52 -0700 18908406 Checksum of OpenSSL FIPS tar ball should be checked with FIPS validated openssl s11-update
Misaki Miyashita <Misaki.Miyashita@Oracle.COM> [Tue, 10 Jun 2014 11:27:52 -0700] rev 3171
18908406 Checksum of OpenSSL FIPS tar ball should be checked with FIPS validated openssl
Tue, 10 Jun 2014 04:08:50 -0700 18889686 problem in UTILITY/OPENSSL s11u1-sru 0.175.1.21.0.2.0 S11.1SRU21.2
Ronald Jordan <ron.jordan@oracle.com> [Tue, 10 Jun 2014 04:08:50 -0700] rev 3170
18889686 problem in UTILITY/OPENSSL 18889720 problem in UTILITY/OPENSSL 18889740 problem in UTILITY/OPENSSL 18889837 problem in UTILITY/OPENSSL 18889844 problem in UTILITY/OPENSSL 18889862 problem in UTILITY/OPENSSL 18924227 Upgrade OpenSSL to 1.0.0m 18924454 OpenSSL 1.0.0m upgrade requires removal of patch fix for CVE-2014-0076 18924292 Build failure caused by OpenSSL 1.0.0m upgrade
Mon, 09 Jun 2014 13:54:38 -0700 Added tag s11u2-41.1 for changeset 658c82bc2bfc s11-update
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Mon, 09 Jun 2014 13:54:38 -0700] rev 3169
Added tag s11u2-41.1 for changeset 658c82bc2bfc
Mon, 09 Jun 2014 13:48:50 -0700 Close of build 41.1. s11-update s11u2-41.1
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Mon, 09 Jun 2014 13:48:50 -0700] rev 3168
Close of build 41.1.
Mon, 09 Jun 2014 13:44:31 -0700 18940418 library/python/websockify-27 depends on missing python-2/python-extra-27 s11-update
Drew Fisher <drew.fisher@oracle.com> [Mon, 09 Jun 2014 13:44:31 -0700] rev 3167
18940418 library/python/websockify-27 depends on missing python-2/python-extra-27
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 +1000 +3000 tip