Thu, 09 Feb 2017 12:29:59 -0800 Close of build 118. s12-118
Mike Sullivan <Mike.Sullivan@Oracle.COM> [Thu, 09 Feb 2017 12:29:59 -0800] rev 7658
Close of build 118.
Thu, 09 Feb 2017 10:08:49 -0800 Added tag 0.175.3.18.0.1.0, S11.3SRU18.1 for changeset 5a91f542277f s11u3-sru
pkidd <patrick.kidd@oracle.com> [Thu, 09 Feb 2017 10:08:49 -0800] rev 7657
Added tag 0.175.3.18.0.1.0, S11.3SRU18.1 for changeset 5a91f542277f
Thu, 09 Feb 2017 10:08:43 -0800 build metadata for S11.3SRU18.1 s11u3-sru 0.175.3.18.0.1.0 S11.3SRU18.1
pkidd <patrick.kidd@oracle.com> [Thu, 09 Feb 2017 10:08:43 -0800] rev 7656
build metadata for S11.3SRU18.1
Wed, 08 Feb 2017 06:43:04 -0800 25504759 Update irsii to version 1.0.1
Rich Burridge <rich.burridge@oracle.com> [Wed, 08 Feb 2017 06:43:04 -0800] rev 7655
25504759 Update irsii to version 1.0.1 25504738 problem in UTILITY/IRSSI
Tue, 07 Feb 2017 17:11:12 -0800 25241371 problem in LIBRARY/CURL s11u3-sru
Yiteng Zhang <yiteng.zhang@oracle.com> [Tue, 07 Feb 2017 17:11:12 -0800] rev 7654
25241371 problem in LIBRARY/CURL 25241378 problem in LIBRARY/CURL 25241832 problem in LIBRARY/CURL 25241839 problem in LIBRARY/CURL 25241853 problem in LIBRARY/CURL 25241867 problem in LIBRARY/CURL 25241881 problem in LIBRARY/CURL 25241889 problem in LIBRARY/CURL 25241894 problem in LIBRARY/CURL 25241900 problem in LIBRARY/CURL 25306385 problem in LIBRARY/CURL
Tue, 07 Feb 2017 16:50:47 -0800 25489439 problem in LIBRARY/LIBEVENT s11u3-sru
Rich Burridge <rich.burridge@oracle.com> [Tue, 07 Feb 2017 16:50:47 -0800] rev 7653
25489439 problem in LIBRARY/LIBEVENT
Tue, 07 Feb 2017 15:11:24 -0700 25505808 stale .downloading files in image cache block instance deployment
Sean Wilcox <sean.wilcox@oracle.com> [Tue, 07 Feb 2017 15:11:24 -0700] rev 7652
25505808 stale .downloading files in image cache block instance deployment
Fri, 03 Feb 2017 12:49:15 -0800 25463219 puppet modules need to declare a minimum puppet version dependency
Shawn Ferry <shawn.ferry@oracle.com> [Fri, 03 Feb 2017 12:49:15 -0800] rev 7651
25463219 puppet modules need to declare a minimum puppet version dependency 25471549 Puppet 4: package resource "ensure => latest" results in stack trace 25476627 hiera lists an obsolete dependency on json_pure 25497490 revert 21815619 (puppet does not install latest pkg) and rework solution 25506345 puppet cli commands spam messages about SMF services
Tue, 07 Feb 2017 09:08:08 -0800 23210063 Upgrade Snort to 2.9.9.0
Rich Burridge <rich.burridge@oracle.com> [Tue, 07 Feb 2017 09:08:08 -0800] rev 7650
23210063 Upgrade Snort to 2.9.9.0
Mon, 06 Feb 2017 22:51:03 -0800 PSARC/2017/022 OpenSSH 7.4
Tomas Kuthan <tomas.kuthan@oracle.com> [Mon, 06 Feb 2017 22:51:03 -0800] rev 7649
PSARC/2017/022 OpenSSH 7.4 25295722 upgrade OpenSSH to 7.4p1 25295787 problem in UTILITY/OPENSSH 25295804 problem in UTILITY/OPENSSH 25295822 problem in UTILITY/OPENSSH 25295840 problem in UTILITY/OPENSSH
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 tip