Tue, 13 Sep 2016 00:20:23 -0700 PSARC/2016/221 PC/SC Lite smartcard middleware
Ivo Raisr <ivo.raisr@oracle.com> [Tue, 13 Sep 2016 00:20:23 -0700] rev 6995
PSARC/2016/221 PC/SC Lite smartcard middleware 24657567 pcsclite needs to deliver 32-bit libraries
Thu, 29 Sep 2016 04:21:34 -0700 24710315 mod_auth_gss.so logging broken by APLOG_MARK changes in Apache 2.4
Tomas Kuthan <tomas.kuthan@oracle.com> [Thu, 29 Sep 2016 04:21:34 -0700] rev 6994
24710315 mod_auth_gss.so logging broken by APLOG_MARK changes in Apache 2.4
Thu, 29 Sep 2016 04:21:34 -0700 24697355 apache24 mod_auth_gss won't load, has dependencies on non-available symbols
Tomas Kuthan <tomas.kuthan@oracle.com> [Thu, 29 Sep 2016 04:21:34 -0700] rev 6993
24697355 apache24 mod_auth_gss won't load, has dependencies on non-available symbols
Thu, 29 Sep 2016 01:56:16 -0700 PSARC/2016/442 Refactoring the ghostscript package
srikantha pandrahalli<srikantha.pandrahalli@oracle.com> [Thu, 29 Sep 2016 01:56:16 -0700] rev 6992
PSARC/2016/442 Refactoring the ghostscript package 18750479 Ghostscript package needs to be refactored to avoid pulling in desktop packages
Wed, 28 Sep 2016 14:52:01 -0700 24751721 secondary source patches are not getting applied
Danek Duvall <danek.duvall@oracle.com> [Wed, 28 Sep 2016 14:52:01 -0700] rev 6991
24751721 secondary source patches are not getting applied
Wed, 28 Sep 2016 11:51:25 -0700 24745284 openstack-nova puppet module's solaris_zones.pp ... (don't be hasty)
Drew Fisher <drew.fisher@oracle.com> [Wed, 28 Sep 2016 11:51:25 -0700] rev 6990
24745284 openstack-nova puppet module's solaris_zones.pp ... (don't be hasty)
Tue, 27 Sep 2016 16:00:10 -0700 24745284 openstack-nova puppet module's solaris_zones.pp manifest doesn't need fping
Drew Fisher <drew.fisher@oracle.com> [Tue, 27 Sep 2016 16:00:10 -0700] rev 6989
24745284 openstack-nova puppet module's solaris_zones.pp manifest doesn't need fping
Tue, 27 Sep 2016 20:48:02 -0700 24737221 pyatspi-27 seems uninstallable (fix missing pkg obsoletion)
Alan Coopersmith <Alan.Coopersmith@Oracle.COM> [Tue, 27 Sep 2016 20:48:02 -0700] rev 6988
24737221 pyatspi-27 seems uninstallable (fix missing pkg obsoletion)
Tue, 27 Sep 2016 15:08:33 -0500 24697585 Userland krb5 should have a stricter set of compiler flags
Will Fiveash <will.fiveash@oracle.com> [Tue, 27 Sep 2016 15:08:33 -0500] rev 6987
24697585 Userland krb5 should have a stricter set of compiler flags
Tue, 27 Sep 2016 16:00:14 -0700 Added tag 0.175.3.13.0.4.0, S11.3SRU13.4 for changeset b1711a8f4522 s11u3-sru
pkidd <patrick.kidd@oracle.com> [Tue, 27 Sep 2016 16:00:14 -0700] rev 6986
Added tag 0.175.3.13.0.4.0, S11.3SRU13.4 for changeset b1711a8f4522
(0) -3000 -1000 -300 -100 -10 +10 +100 +300 tip