25115192 downrevved obsolete tomcat packages in s12 will block update from s11.3
authorPetr Sumbera <petr.sumbera@oracle.com>
Thu, 08 Dec 2016 00:44:13 -0800
changeset 7466 bd8c1bb6a77d
parent 7465 77b12a9cd053
child 7467 6654cba20610
25115192 downrevved obsolete tomcat packages in s12 will block update from s11.3
components/meta-packages/history/history
--- a/components/meta-packages/history/history	Tue Nov 22 04:23:48 2016 -0800
+++ b/components/meta-packages/history/history	Thu Dec 08 00:44:13 2016 -0800
@@ -1237,8 +1237,8 @@
 web/browser/[email protected],5.12-5.12.0.0.0.112.0
 web/editor/[email protected],5.12-5.12.0.0.0.90.0
 web/firefox/plugin/[email protected],5.11-2
-web/java-servlet/[email protected],5.12-5.12.0.0.0.82.0
-web/java-servlet/tomcat/[email protected],5.12-5.12.0.0.0.82.0
+web/java-servlet/[email protected],5.12-5.12.0.0.0.115.0
+web/java-servlet/tomcat/[email protected],5.12-5.12.0.0.0.115.0
 web/library/apache/[email protected],5.12-5.12.0.0.0.57.0
 web/library/apache/apr-13/[email protected],5.12-5.12.0.0.0.57.0
 web/library/apache/[email protected],5.12-5.12.0.0.0.57.0